February 27, 2003

PropView: MDAC 2.5 required

When creating the PropViewlib.dll or any components that connect to the CARCO SQL Server, we must use MDAC 2.5 because Carco has SQL Server 7.0. Don't forget!!! :)

Posted by Mike at 08:24 PM | Comments (10425)